I've noticed that when I try to manage a daemon with systemd, I am unable to do so as:
System has not been booted with systemd as init system (PID 1). Can't operate.
Failed to connect to bus: Host is down
Is there any reason why we shouldn't be able to spin up new boxes with systemd as the init system?
I've noticed that when I try to manage a daemon with systemd, I am unable to do so as:
Is there any reason why we shouldn't be able to spin up new boxes with systemd as the init system?